Excel’ de TOPLA işlevi

TOPLA işlevi

Topla işlevi değerler ekler. Ayrı değerler, hücre başvuruları, aralıklar veya bunların üçünü birlikte kullanabilirsiniz.

Örneğin:

  • =TOPLA(A2:A10) A2:10 hücrelerindeki değerleri toplar.
  • =TOPLA(A2:A10, C2:C10) A2:10 hücrelerindeki değerleri, C2: C10 hücrelerini ekler.